Nós sabemos que você provavelmente não usa o Internet Explorer, contudo, se há uma porta para alguém lesar o seu computador, é melhor fazer algo a respeito. A Microsoft está lançando alguns patches para corrigir uma falha crítica no antigo navegador — vale notar que o Edge não é afetado.

A falha em questão permite que crackers controlem remotamente qualquer versão "recente" do Windows, do Vista até o 10. A invasão ocorre por meio de uma página da internet com código malicioso. Pelo o que foi divulgado, Chrome, Firefox, Edge, Safari e Opera não são afetados pelo código.

O patch MS15-106 pode ser encontrado aqui. Caso você use o Internet Explorer, não instale o patch e seja pego no anzol cracker, a falha vai permitir que outro usuário tenha os direitos de administrador do seu PC, podendo instalar programas, deletar dados etc.

Analistas e pesquisadores da FireEye, HP Zero Day Initiative, Trend Micro e Verisign que ajudaram a Gigante do Software a descobrir o problema. Junto com este patch, mais dois também foram disponibilizados para cuidar de outras vulnerabilidades, o MS15-108 e o MS15-109.

Você ainda usa o Internet Explorer? Comente no Fórum do TecMundo

Cupons de desconto TecMundo: