Questão respondida

Formatei meu pc e agora nao aparece o conexão local! O que eu faço?

1 em 24/8/2010 às 18:58h

Formatei a maquina de um cliente 3 vezes, ja reparei o sistema um monte de vezes e nao aparece o conexão local, a internet dele é via radio. Ja fiz de tudoo e o !&#!& é que os drives de rede estao corretos...! eu ja verifiquei tudo... inclusive o setup. mais nao consigo fazer com que apareça o conexão local. ja tentei em iniciar/programas/acessorios/comunicações/conexoes de rede, e abre uma janela vazia..eu fiquei bolado pq ate onde eu sei o proprio windows cria esse icone de conexão local, sinceramente eu nao sei o que houve! a placa mae dele é a PHITRONICS - AM2N1K - V3.0 To abafadoooo!!! Por favor galera me ajudem..!!! sera que pode ter queimado a placa de rede dele so com a formatação?

Questão respondida

Respostas

Mostrando de 1 a 3 de 3 respostas encontradas (0.078 segundos)
LeonardoAprendiz

Melhor Resposta

4Leonardo em 3/9/2010 às 22:46h

Caro amigo tive um problema similar ao seu porém com internet a cabo, só consegui resolver de pois de vários testes e verifiquei que o drive do chipset do PC não estava instalado, após instala-lo corretamente a placa de rede foi reconhecida e funcionou perfeitamente. Tente fazer o mesmo. Caso não tenha o drive da placa mãe tente verifica o modelo e entre no site, para baixar o drive atualizado.

Edson LeiteCidadão
3Edson Leite em 25/8/2010 às 16:23h

Cara vai em painel de controle - conexões de rede - assistente para nova conexão lá vc cria uma nova conexão depois de criar uma nova conexão é bem provavel que a conexão local apareça, mesmo se não aparecer vc pode usar a que vc criou.

Ef.LopesCidadão
0Ef.Lopes em 26/8/2010 às 13:03h

Verifica no setup se ela não esta desabilitada. Verifique tbem no gerenciador de dispositivo se ela consta na relação. Retire a placa limpe com uma borracha troque de slot. Se tiver outra máquina teste ela pra verificar se o problema é a placa de rede ou o slot da placa mãe.

Tira-Dúvidas beta