Questão respondida

Lucas Machado Aprendiz

Estou conectado a internet mas as páginas em ambos os navegadores não carregam, já testei a conexão e passei antivírus mas nada...Uso Seven

2 em 16/3/2010 às 09:43h

Minha internet funciona testei em um gadget de rádio ele carrega as rádios normal só não carrega as páginas em meus navegadores está como se alguma coisa desviasse a conexão...Já verifiquei o arquivo host e está certo também...Agradeço pela ajuda.

Questão respondida

Respostas

Mostrando de 1 a 5 de 5 respostas encontradas (0.031 segundos)
Vinícius The TuxEspecialista

Melhor Resposta

0Vinícius The Tux em 16/3/2010 às 10:17h

Verifica seu DNS, quando nao navega a grande maioria das vezes eh DNS la nas propriedades da conexao dentro do IP.

LucasAprendiz
0Lucas em 16/3/2010 às 10:47h

Acho que não é DNS estou com o mesmo problema do meu chara a net funciona mas não carrega as páginas...no meu caso ja tentei com Antivirus DNS IP fixo nada adiantou...se alguem tiver alguma solução posta ai iremos agradecer....

Bruno ParodiDescolado
0Bruno Parodi em 16/3/2010 às 11:29h

Veirifque o firwall do computador.
Pingue sua máquina para ver as configurações (iniciar, executar, cmd, digite ipconfig /all) e veja suas configurações. Se estiver ok, vá em opções da internet, e veja se as configurações estão ok.
tente pigar um site externo (iniciar, executar, cmd, digite ping www.google.com) se não receber resposta, pode ser o firewall barrando conexão.

NintConselheiro
0Nint em 16/3/2010 às 12:23h

Verifique se o Browser esta autorizado para ter acesso a internet
isso ja aconteceu comigo eu coloquei o Firewall pra bloquear tudo e ele bloqueou de verdade e o Firefox não carregava a pagina eu coloquei ele na lista de permissões (se num funcionar coloque no modo seguro ou normal)...

"Bruno Parodi em 16/3/2010 às 11:29h

Veirifque o firwall do computador.
Pingue sua máquina para ver as configurações (iniciar, executar, cmd, digite ipconfig /all) e veja suas configurações. Se estiver ok, vá em opções da internet, e veja se as configurações estão ok.
tente pigar um site externo (iniciar, executar, cmd, digite ping www.google.com) se não receber resposta, pode ser o firewall barrando conexão. "

espero que tenha te ajudado!

0Corinto Filho em 16/3/2010 às 15:23h

pode ser o seu servidor DNS que esta com alguma falaha ou tambem pode ser virus no computador...

Fonte: mente

Tira-Dúvidas beta