Questão respondida

R.Rebirth Mentor

Minha entrada de audio frontal nao reconhece o fone de ouvido, o que pode ser?

2 em 7/9/2009 às 00:43h

Questão respondida

Respostas

Mostrando de 1 a 10 de 10 respostas encontradas (0.016 segundos)
TarsoDescolado

Melhor Resposta

4Tarso em 7/9/2009 às 14:11h

O áudio frontal pode não estar corretamente conectado na placa-mãe ou pode estar desativado na configuração de som do driver de som. Geralmente quando instalamos a placa de som, é instalado junto um software de controle de som, que podemos encontrar la em Painel de Controle > Sons, fala e dispositivos de áudio. Tente abrir esse controlador e verificar se o som frontal não está desativado.

VINIMentor
1VINI em 7/9/2009 às 10:02h

pode ser mal contato ou entao no deve estar nem conectada. faça um teste, ligue suas caixas de som nela, se estiver funcionando elas irao ligar normalmente, se nao, voce vai ter a certeza de que esta ruim.

0Renan Mattos em 7/9/2009 às 13:45h

Se for uma caixa de som que vc conecta o fone, então ela está com defeito; compre uma nova ou tente conserta-la. Se for do computador a entrada, então vc precisa fazer alguns ajustes na configuração de saída e entrada de audio. Para vc fazer isso, use um programa apropriado (eu uso o VIA HD Audio Deck)

jovinoCidadão
0jovino em 7/9/2009 às 15:05h

Pode ser que você não os configurou.
Vá em Painel de Controle, Constroladores de som, ou áudio, é algo parecido com isso.e lá escolha o driver, aqui na minha casa, é o realtek que usamos para funcionar o microfone e o fone de ouvido. tem vários drivers e se não sabe qual você usa, teste todos. Não teste no msn pois tem que configurar o do MSN messenger também.
´
para restar vá em inciar > Programas > Acessórios > Entreterimento > Gravador de Som. Clique na bolinha para gravar, e para escutar, volte ao Início da gravação e clique em play.

Boa Sorte

Fonte: Aconteceu quase a mesma coisa comigo

0MANOEL CRUZ DA COSTA em 7/9/2009 às 15:48h

Você pode fazer a conexão atráves do Painel de Controle no Windows, na parte de Audio e verificar se está com a conexão ativa.

EltonMentor
0Elton em 7/9/2009 às 01:26h

Certamente é uma má conexão dos fios.

0Leonardo Paulo de Macedo em 7/9/2009 às 08:46h

Pode ser o drivers da placa de som que nao esta configurado corretamente

UALACEEspecialista
-1UALACE em 7/9/2009 às 01:36h

ela pode não estar conectada corretamente, pode haver um mal contato ou não esta conectada a placa mãe.

-1Desativado desde 2009 em 7/9/2009 às 02:02h

Ela pode não estar conectada a placa-mãe ou tem um mal contato nos fios.

Olair CostaConselheiro
-2Olair Costa em 7/9/2009 às 01:27h

Verifique se ela está conectada corretamente na placa mãe.

Tira-Dúvidas beta