Questão respondida

RippeR Cidadão

Meu pc liga e desliga em 1seg :S

1 em 29/12/2009 às 10:27h

Olá a todos. Recentemente comprei um computador (bem caro), deu trabalho mais montei, e quando fui ligar ele ligou o led do gabinete, os coolers/ventoinhas (do process. e do gabinete), e depois de uns 2seg ele desliga sozinho, já testei com outra fonte, mas parece que o problema não é nela e nem no HD, pois também tentei substitui-lo. A config do pc é: AMD Phenom II x4 940 3,0ghz Placa mãe ASUS M3N78-VM Mem. Ram 2gb 800mhz kingston HD Seagate 7200rpm 1TB Geforce 9800gt 512mb Gravador de CD/DVD LG Se alguém souber como resolver, agradeço muito! Ah, eu já tentei resetar a bios e limpar a RAM, mas não funcionou :S

Questão respondida

Respostas

Mostrando de 1 a 13 de 13 respostas encontradas (0.234 segundos)

Melhor Resposta

16Marco Antônio em 29/12/2009 às 11:00h

Reseta a Bios a voltagem ou as configurações devem estar mal configuradas uma vez mexi na voltagem do meu computador ele ligava e depois de uns 5s desligava faça isso que talvez resolva objetivo de ajudar a todos, nunca prejudicar ninguém by marco Antônio

NobreintrusoDescolado
5Nobreintruso em 29/12/2009 às 13:08h

Toda placa-mãe inclui pelo menos um jumper, o jumper responsável por limpar o CMOS (CLR_CMOS ou CLRTC). Em muitas placas, ele vem de fábrica na posição discharge (com o jumper entre os pinos 2 e 3), para evitar que a bateria seja consumida enquanto a placa fica em estoque. A maioria das placas não dão boot enquanto o jumper estiver nesta posição, o que pode ser confundido com defeitos na placa.
Antes de ligar o micro, certifique-se que o jumper está na posição 1-2 (indicada no manual como "Normal" ou "Default").

Fonte: www.guiadohardware.com.br

JuninhoDescolado
1Juninho em 29/12/2009 às 11:51h

ele deve estar superaquecendo, por isso desarma, da uma verificada no cooler e na pasta térmica do cpu e quando ele desligar verifique se o cooler está muito quente.

NicolasDescolado
1Nicolas em 29/12/2009 às 10:40h

Você passou a pasta termica? Tem certeza que seu cooler aguenta esfriar um Amd Phenom?

fjwekmwmdCidadão
0fjwekmwmd em 29/12/2009 às 10:44h

amigo, isso pode ser de a algum hardware estar danificado, como por exemplo a motherboard ( placa mãe )..

100satoAprendiz
0100sato em 29/12/2009 às 10:45h

O meu pc está com mesmo problema quando uso o leito de DVD. Se alguém tira sua duvida vai tirar a minha também. Obrigado!

williamCidadão
0william em 29/12/2009 às 10:53h

vc pode ter colocado as memorias e forma errada, ou seu processador ta com problema ou também esteja tendo algun curto circuito

Keyman CyberCidadão
0Keyman Cyber em 29/12/2009 às 10:59h

Cara existe várias situações que podem fazer isso. Só olhando mesmo pra saber. Quanto ao cooler que o Nicolas falou, com certeza aguenta se ele já vem junto com o processador (se esse for novo). Pode ser mal contato da memória ram, várias coisas. Só olhando mesmo.
Tente montar todo novamente, isso com mais cautela.
Abraços!

0Francisco Carlos em 29/12/2009 às 11:02h

É bem provável que seja problema de aquecimento em excesso no processador. Verifique se o cooler está bem firme sobre ele.

0Natsu Dragneel dragon slayer Fogo em 29/12/2009 às 11:25h

teste tirar e conectar apenas o necessario como processador ,memoria, e hd na placa mãe se ligar e manter se instavel possivelmente para min é uma fonte que teem que ser mais forte de 560w pra cima

Fonte: eu espero ter ajudado

HugoCidadão
0Hugo em 29/12/2009 às 11:41h

Olha provavelmente pode ser sua placa mãe que esteja com problema ou algo assim talz.
Pode ser na hora que você foi colocar as peças não em cachou alguma direito!

Fonte: Espero ter ajudado!

JOħŊConselheiro
-1JOħŊ em 29/12/2009 às 11:02h

Na minha opinião será tua placa mãe, amigo, teste outra ai, acredito que pode ser...

nickConselheiro
-1nick em 29/12/2009 às 11:02h

qual o S.O, e voce realmente botou algum s.o, pode ser tambem a memoria ram ou algum kabo fora da plaka mae

Tira-Dúvidas beta