Questão respondida

Vavá Aprendiz

Não consigo acessar as configurações do modem d-link pelo browser e não aparece o gatway padrão do mesmo????? Ajudem por Favor!!!!

0 em 9/11/2012 às 15:55h

Não consigo acessar as configurações do modem d-link? eu digito 10.1.1.1 no brawser mas não abre a pagina de configuração do modem. Galera isso começou a acontecer quando depois de uma queda de energia meu antigo modem queimou, então comprei outro do mesmo modelo só que quando pluguei ele e tentei acessar a pagina de configuração nada acontece, formatei o pc mas nada mudou, tentei criar uma rede PPoP mas não deu certo. Ah mais uma coisa quando digito ipconfig/ all no cmd não mostra o gatway e nenhum ip, fala que o DHCP esta desativa e que a mídia esta desconectada e ele não identifica nenhum dispositivo conectado. Penso eu que pode ser que a entrada do cabo wan que vai do modem para o pc esteja queimada mas eu coloquei uma placa de rede e mesmo assim não funcionou. Meu OS é win 7 Modem D-link DSL-2640B- Oi velox. Ah eu ja tentei resetar o modem e mesmo assim não deu, e tentei tambem testar o mesmo em outro micro e funcionou normalmente. O problema esta no meu pc ou que especificamente? e ja tentei usar o gatway em outros browser tabem e nada. Por favor ajudem.

Questão respondida

Respostas

Mostrando de 1 a 4 de 4 respostas encontradas (0.047 segundos)
FelipeAprendiz

Melhor Resposta

0Felipe em 15/11/2012 às 23:23h

Da uma olhada no manual do modem. Se veio algum CD junto, instala ele. Quase nunca o gatwey padrão será 10.1.1.1 .
Conecta o cabo de rede no pc e na WAN do roteador. Aí da um ipconfig para ver se aparece o gatway.
Na caixa que veio o seu roteador deve ter qual é o gatway !

LewandsonAprendiz
0Lewandson em 16/11/2012 às 13:00h

Bem amigo
1° vc abre sua internet e digite o gatway 192.168.1.1
logo em seguida abrira as configurações;
ontem configurei 3 modem desse;

ate....

LewandsonAprendiz
0Lewandson em 17/11/2012 às 15:54h

Bem amigo 1° vc abre sua internet e digite o gatway 192.168.1.1 logo em seguida abrira as configurações; ontem configurei 3 modem desse; ate....

GuilhermeAprendiz
0Guilherme em 21/11/2012 às 13:55h

Possivelmente você está com um problema de Hardware ou conflito, tente atualizar o driver da placa de rede, se isso não resolver, provavelmente sua placa deva estar danificado, sendo necessário que você efetue a substituição da mesma,sendo ela onboard provavelmente terá de trocar a placa mãe, ou no caso offboard, comprar uma nova, espero ter ajudado.

Tira-Dúvidas beta