Questão respondida

Eduardo Mc Aprendiz

Por que não sai mais som da Internet?

1 em 27/2/2012 às 21:49h

Bom, do nada o ícone do som sumiu. Ele está habilitado para aparecer no painel de controle, mas apenas os sons do windows media player funciona, da internet não (Como o do YouTube). Já tentei instalar codecs e nada. O volume do youtube está no máximo, mas não adianta. (Os drivers não estão com problemas)

Questão respondida

Respostas

Mostrando de 1 a 3 de 3 respostas encontradas (0.062 segundos)

Melhor Resposta

0Herich Gomes em 28/2/2012 às 20:35h

Restaure o Sistema, mas vc nao falou qual é o seu Sistema Operacional ( Windows 7, Vista, XP)
Mas olha esse link para restaurar o seu sistema.
http://www.tecmundo.com.br/windows-7/3135-criando-um-ponto-de-restauracao-no-windows-7.htm

0Richard Bryan em 28/2/2012 às 21:21h

Amigo verifique se todos os canais de audio do seu sistema estão ativos (não mudos/mute) se não, verifique também se os mesmos estão em um volume adequado.

Marlon SoaresDescolado
0Marlon Soares em 1/3/2012 às 12:39h

Isso no Windows XP é muito comum.Vá em painel de controle >som
Clique em volume do alto falante,coloque o direito no máximo,faça o mesmo com o esquerdo.Clique em aplicar depois Ok.
vá no Youtube e assista algum filme com uma qualidade razoável(360).
Se o som não sair bem definido,atualize os Drives
Se não sair som,coloque os fones de ouvido(tanto na conexão da frente quanto de traz)se sair algum ,som a caixa já era,se não der,provavelmente curto.Desinstale as saídas frontais.Se não souber fazer isso,veja o manual da placa mãe.

Tira-Dúvidas beta