Questão respondida

Por que o roteador novo não funciona?

1 em 24/12/2011 às 19:14h

É o seguinte eu tinha um roteador re027 da multilaser antigo usava normalmente mais o que acontece a placa WAN parece aquela que tem a antena para ser encaixada quebrou e ficou mole o sinal wireless acabou resolvi comprar outro roteador do mesmo modelo e com o mesmo ip para configurar (http://192.168.1.1/) mais isso não acontece quando eu coloco esse roteador do mesmo modelo no lugar do antigo não tenho acesso à internet já fez de tudo lá na configuração dele pelo browser aparece aquele triângulo amarelo perto do relógio sendo que quando eu coloco antiga a internet fica normal já restarei às configurações padrão de fabrica e reconfigurei mais nada! Uso pelo roteador antigo o Branco o Preto é o novo uso o antigo através do cabo ethernet longo que comprei se tem aqui em casa três notebooks que usavam a rede wi fi que agora não funciona como havia dito uso o branco só eu tenho acesso à internet por causa do cabo ethernet. Então! O que faço para o roteador novo funcionar? E ter a internet wi fi novamente? Detalhes Adicionais (Restaurei) A Pagina (http://192.168.1.1/) consigo acessar o problema é o triângulo amarelo que aparece toda vez que coloco o novo roteador (Preto)! Mais eu não já configurei o antigo então? Fez a mesma coisa? Não é do mesmo modelo? Em relação ao IP ou MAC como onde muda na pagina eu tentei muda o MAC mais ele já aparece automaticamente quando coloco o outro roteador penso que do mesmo jeito deve ser o IP.

Questão respondida

Respostas

Mostrando de 1 a 7 de 7 respostas encontradas (0.074 segundos)
TaurusNovato
2Taurus em 24/12/2011 às 19:53h

Não entendi bem sua pergunta.... quando você estiver configurando o roteador numa das etapas coloque a opção de IP automático,isso deve resolver.

Talvez precise colocar o modem como PPPo e clicar para funcionar em modo bridge .

Link para o tutorial de instalação do Multilaser Re027

http://www.4shared.com/file/xDDZX5zp/CO ... O_ROT.html

Espero ter ajudado ,

JoneConselheiro
1Jone em 25/12/2011 às 09:34h

A Configuração é do seu pc em que foi configurado o primeiro roteador , ela estar ativa , desativa e começa do zero. Exterminador de Pragas mandou bem.

RenatoMestre
0Renato em 25/12/2011 às 19:21h

Vai ver veio estragado, testou ele em outra máquina.

0Jonathan Fellipe em 26/12/2011 às 12:44h

Pode ter vindo com defeito na fonte,ligue para o fabricante ou leia o manual de instruções,

odonflybywareEspecialista
0odonflybyware em 26/12/2011 às 14:48h

O outro software está atrapalhado a utlização deste.Vá em opções de internet encontre e o exclua antes de instalar o novo roteador.

michaelAprendiz
0michael em 30/12/2011 às 16:47h

vc tem que rezetar depois colocar outra configuração compatível com o seu pc

Fonte: michael

daniloCidadão
0danilo em 30/12/2011 às 17:35h

Para que possa utilizar o roteador novo é necessário instalá-lo , pois um roteador não só distribui internet entre computadores e fornece o sinal wi fi, ele armazena vários dados tais como ip , e é possível ter uma conexão de dados entre um computador e outro se tiverem conexão internet pelo mesmo computador.Aprenda como instalar um roteador aqui:http://www.google.com.br/search?source=ig&hl=pt-BR&rlz=&q=como+instalar+um+roteador&btnG=Pesquisa+Google.Ou, se preferir, contrate um técnico.

Tira-Dúvidas beta