Questão respondida

Victor Gil Cidadão

O PC , liga mais não bipa nem da imagem ? o que pode seer ?

0 em 23/9/2010 às 19:57h

me falaram que era a fonte , mais já troquei ! , O processador é um Q8400 , testei em outro pc e funciona , ai eu tirei a memoria ram ! a nem isso bipa quando liga , será que é a placa mãe ? Me ajudem *-*

Questão respondida

Respostas

Mostrando de 1 a 12 de 12 respostas encontradas (0.018 segundos)

Melhor Resposta

4Maicon Marciel em 25/9/2010 às 20:42h

Tente o seguinte:
Considerando que vc já fez a troca da fonte, faça o seguinte:
Confira se todos os pinos da fonte estão bem encaixados na placa-mãe. Principalmente o de alimentação do processador(aquele de quatro pinos). Se tudo estiver corretamente conectado, limpe os contatos da memória RAM com uma borracha, se não resolver, retire a placa de vídeo off-board e conecte o monitor na onboard(caso tenha), se o problema persistir, resete a BIOS. Se nada disso resolver, o problema é com a mobo.
Abraços!

LeonardoCidadão
5Leonardo em 29/9/2010 às 11:05h

Ola meu caro. quando o computador apresenta problemas relacionados a memoria ele geralmente bipa 2 ou 3 vezes, processador e um bipe geralmente longo. entao faca um teste simples. ligue a maquina mesmo sem resposta. espere alguns segundos e tente desliga-la segurando o botao de power por alguns segundos, se nao desligar, e porque sua placa mae parou de responder e provavelmente pode ser ela. caso voce tenha uma placa oofboard ded video retire-a e tente ligar novamente.

outro teste basico e resetar a BIOS ou retirando a bateria ou mudando o jumper de lugar com o nome CLEAR CMOS

Fonte: Confins de minhas faculdades mentais

2Antonio Pereira em 25/9/2010 às 20:45h

Olá Vii Gil

O melhor que tem a fazer neste caso, é levar para um tecnico da sua
confiança!!!

Boa sorte.

2lazaro de castro em 24/9/2010 às 21:39h

amingo abra sua maquina va na bateria retire ela po 5 segundos recoloque novamemte abateria e liga o seu computador se nao dé partida com seterza o sistema esta comronpido mas eu recommemdo que voçé procura uma pessoa mais esperiente num asunto para mexer na sua maquina espero te te ajudado um abraço.

Nilson SilvaConselheiro
2Nilson Silva em 24/9/2010 às 21:47h

Caro amigo.
Entre no Bios>na aba do HD cliche em F3(para o Sistema reconhecer o HD)
em seguida tecle em f10, deve resolver.
Abraços
Japanil

Fonte: Japanil

jeanlucasxpAprendiz
2jeanlucasxp em 25/9/2010 às 20:31h

Pode ser poeira , placa mae mal encaixada ou a memoria que ta ruim

ViniciusAprendiz
1Vinicius em 1/10/2010 às 10:26h

Tente limpar as memorias e os slots tbm com um pincel seco!!!!!!!!!flow

MarlonCidadão
1Marlon em 24/9/2010 às 22:58h

E o monitor!!!!!!!!!!!!!!!!1

1Welington “Viva o dia faça do presente o momento mais precioso”JeanLuc Picard em 24/9/2010 às 10:43h

Pode ser algum cabo de força ou de dados interno mal conectado, placa de vídeo mal conectada. Leve a um técnico de confiança.

1Raphael Santos em 24/9/2010 às 11:23h

Conector de video mal conectado ou com poeira.....às vezes, pode ser memória mal encaixada!!!!! Mas segue a dica que o colega ai disse, procure um técnico de confiança pra ele analisar.
Espero ter ajudado!

AbdiasAprendiz
1Abdias em 26/9/2010 às 10:41h

Amigo; provavelmente é a placa de vídeo.Se sua placa-mãe for onboard, a solução e subistituí-la....

Fonte: Abdias Batista: Técnico em analista de suporte técnico.

LeonardoConselheiro
1Leonardo em 26/9/2010 às 18:47h

pd ser memoria tire ela passe uma borracha branca nos contatos e poe dnv

Tira-Dúvidas beta